Dokument herunterladen

Suche in Dokumentation

FMC Kompatibilitätsliste - iPhone

  • Der FMC Client für das iPhone ist auch mit älteren iOS-Betriebssystemen kompatibel. Es kann jedoch bei älteren Softwareversionen zu Einschränkungen bei den Funktionen kommen.
  • Wir empfehlen den FMC Client stets mit der aktuellsten iOS Version zu nutzen. Nur für offizielle iOS Softwareversionen kann Support übernommen werden. Für iPhones, deren iOS inoffiziell entsperrt wurde (ugs. "Jailbreak" genannt) wird keinen Support übernommen. Bitte achten Sie daher darauf, dass Sie Ihr iPhone immer mit der offiziellen iOS Software betreiben.